Il server sta utilizzando PHP versione 4.4.9 ma WordPress 3.9.34 richiede almeno la versione 5.2.4.